<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1.jpg">
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.lovetalavera.com/wp-content/themes/hottopix/css/iecss.css" />
<![endif]--><link rel="shortcut icon" href="http://lovetalavera.com/wp-content/uploads/favicon1.ico">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lovetalavera.com/feed/">
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lovetalavera.com/feed/rss/">
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lovetalavera.com/feed/atom/">
<link rel="pingback" href="http://www.lovetalavera.com/xmlrpc.php">
<title>La ermita se convierte en Basílica</title>
 <link rel="canonical" href="http://www.lovetalavera.com/la-ermita-se-convierte-basilica/">
<link rel="publisher" href="https://plus.google.com/+Lovetalaverastudios">
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="La ermita se convierte en Basílica">
<meta property="og:description" content="“De Reina de las Ermitas a la hermana pobre de las Basílicas, la Ermita del Prado pierde su identidad” Así comenzaba en junio de 1989 un artículo publicado en un periódico local firmado por Eduardo Villarín,  en el que se daba como algo negativo el honor que significaba el ascenso de la ermita del Prado …">
<meta property="og:url" content="http://www.lovetalavera.com/la-ermita-se-convierte-basilica/">
<meta property="og:site_name" content="LOVE Talavera">
<meta property="article:publisher" content="https://www.facebook.com/lovetalaverarevista/">
<meta property="article:author" content="https://www.facebook.com/david.fernandezgarcia.75457?fref=ts">
<meta property="article:tag" content="basilica del prado">
<meta property="article:tag" content="David Fernández">
<meta property="article:tag" content="eduardo villarin">
<meta property="article:tag" content="ermita del prado">
<meta property="article:tag" content="Historia">
<meta property="article:tag" content="revista impresa talavera">
<meta property="article:tag" content="revista love talavera">
<meta property="article:tag" content="revista online">
<meta property="article:tag" content="revista talavera">
<meta property="article:tag" content="roma">
<meta property="article:section" content="Historia">
<meta property="article:published_time" content="2017-04-24T13:30:38+02:00">
<meta property="fb:app_id" content="691772910837589">
<meta property="og:image" content="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1.jpg">
<meta property="og:image:width" content="620">
<meta property="og:image:height" content="400">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="“De Reina de las Ermitas a la hermana pobre de las Basílicas, la Ermita del Prado pierde su identidad” Así comenzaba en junio de 1989 un artículo publicado en un periódico local firmado por Eduardo Villarín,  en el que se daba como algo negativo el honor que significaba el ascenso de la ermita del Prado […]">
<meta name="twitter:title" content="La ermita se convierte en Basílica">
<meta name="twitter:site" content="@LoveTalavera">
<meta name="twitter:image" content="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1.jpg">
<meta name="twitter:creator" content="@LoveTalavera">
 <link rel="dns-prefetch" href="//www.lovetalavera.com">
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="LOVE Talavera » Feed" href="http://www.lovetalavera.com/feed/">
<link rel="alternate" type="application/rss+xml" title="LOVE Talavera » RSS de los comentarios" href="http://www.lovetalavera.com/comments/feed/">
 <script type="text/javascript" data-cfasync="false">
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lovetalavera.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.lovetalavera.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script><script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="36c4898ab51eb70b1a7f50ccacb550be" async="async">
</script> <meta name="shareaholic:site_name" content="LOVE Talavera">
<meta name="shareaholic:language" content="es-ES">
<meta name="shareaholic:url" content="http://www.lovetalavera.com/la-ermita-se-convierte-basilica/">
<meta name="shareaholic:keywords" content="basilica del prado, david fernández, eduardo villarin, ermita del prado, historia, revista impresa talavera, revista love talavera, revista online, revista talavera, roma">
<meta name="shareaholic:article_published_time" content="2017-04-24T11:30:38+00:00">
<meta name="shareaholic:article_modified_time" content="2017-04-24T11:30:38+00:00">
<meta name="shareaholic:shareable_page" content="true">
<meta name="shareaholic:article_author_name" content="David Fernández">
<meta name="shareaholic:site_id" content="36c4898ab51eb70b1a7f50ccacb550be">
<meta name="shareaholic:wp_version" content="7.8.0.6">
<meta name="shareaholic:image" content="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1.jpg">
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lovetalavera.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel="stylesheet" id="contact-form-7-css" href="http://www.lovetalavera.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7" type="text/css" media="all">
<link rel="stylesheet" id="ley-cookie-css" href="http://www.lovetalavera.com/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css?ver=4.7.4" type="text/css" media="all">
<link rel="stylesheet" id="theiaPostSlider-css" href="http://www.lovetalavera.com/wp-content/plugins/theia-post-slider/css/buttons-red.css?ver=1.9.1" type="text/css" media="all">
<link rel="stylesheet" id="mvp-style-css" href="http://www.lovetalavera.com/wp-content/themes/hottopix/style.css?ver=4.7.4" type="text/css" media="all">
<link rel="stylesheet" id="reset-css" href="http://www.lovetalavera.com/wp-content/themes/hottopix/css/reset.css?ver=4.7.4" type="text/css" media="all">
<link rel="stylesheet" id="mvp-fontawesome-css" href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4" type="text/css" media="all">
<link rel="stylesheet" id="media-queries-css" href="http://www.lovetalavera.com/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.4" type="text/css" media="all">
<link rel="stylesheet" id="mc4wp-form-themes-css" href="http://www.lovetalavera.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=3.1.12" type="text/css" media="all">
<script type="text/javascript" src="http://www.lovetalavera.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js?ver=1.2.1"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js?ver=1.0.0"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.1"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.1"></script><link rel="https://api.w.org/" href="http://www.lovetalavera.com/wp-json/">
<link rel="shortlink" href="http://www.lovetalavera.com/?p=14882">
<link rel="alternate" type="application/json+oembed" href="http://www.lovetalavera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lovetalavera.com%2Fla-ermita-se-convierte-basilica%2F">
<link rel="alternate" type="text/xml+oembed" href="http://www.lovetalavera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lovetalavera.com%2Fla-ermita-se-convierte-basilica%2F&amp;format=xml">
<script>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</script> <link href="http://www.lovetalavera.com/wp-content/themes/hottopix/images/apple-icon.png" rel="apple-touch-icon">
 <style type="text/css">@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);#main-nav .menu li a,#main-nav .menu li ul li a{font-family:'Open Sans Condensed',sans-serif;}.main-text h1,.sub-text h2{font-family:'Oswald',sans-serif;}.home-widget .cat-dark-text h2,.home-widget .category-light h2 a,.sidebar-small-widget .category-light h2 a,ul.home-carousel li h2,h1.headline,h1.headline-page,.prev-post a,.next-post a,.related-text a,#post-404 h1,h3.cat-header,.archive-text h2 a,.archive-text-noimg h2 a,ul.widget-buzz li h2 a,.sidebar-widget .cat-dark-text h2,.sidebar-widget .category-light h2 a,.footer-widget .category-light h2 a{font-family:'Oswald',sans-serif;}#logo-wrapper,#logo-small{height:51px;}#main-nav .menu li:hover ul li a{background:#333333;}#main-nav .menu li:hover ul li a:hover{background:#e91b23;}#main-nav .menu li:hover,#main-nav .menu li a:hover,#main-nav .menu li.current-menu-item,#main-nav .menu li.current-post-parent{background:#e91b23 url(http://www.lovetalavera.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;}.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce span.onsale,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{background-color:#e91b23;}.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{opacity:0.8;}span.comment-count,h3.post-header,h3.comment-header,h3.home-widget-header,h3.small-widget-header,h3.sidebar-widget-header,span.post-tags-header,.post-tags a:hover,ul.tabber-widget li.active,ul.tabber-widget li:hover,.tag-cloud a:hover,.woocommerce .widget_price_filter .ui-slider .ui-slider-range{background:#e91b23;}span.home-widget-header,span.small-widget-header,span.sidebar-widget-header,ul.tabber-widget,#comments,#related-posts{border-top:3px solid #e91b23;}ol.commentlist{border-bottom:3px solid #e91b23;}.prev-post,.next-post{color:#e91b23;}#nav-wrapper{background:#333333 url(http://www.lovetalavera.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;}.search-fly-wrap{background:#333333;}#nav-mobi select{background:#333333 url(http://www.lovetalavera.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;}a,a:visited{color:#fa4b2a;}#wallpaper{background:url(http://www.lovetalavera.com/wp-content/uploads/wallpaper-ad.gif) no-repeat 50% 0;}</style>
<style type="text/css">#main-nav{max-width:950px;}</style>
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through;}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ebebeb;background-image:url("http://lovetalavera.com/wp-content/uploads/backlove.jpg");background-position:center top;background-size:auto;background-repeat:no-repeat;background-attachment:fixed;}</style>
</head>
<body class="post-template-default single single-post postid-14882 single-format-standard custom-background">
<div id="site">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/lovetalaverarevista/" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/LoveTalavera" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="https://www.instagram.com/love_talavera/" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/100884212417816986062" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/user/lovetalavera" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://www.lovetalavera.com/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
 
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu">
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.lovetalavera.com/">Inicio</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473">
<a href="http://www.lovetalavera.com/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://www.lovetalavera.com/actualidad/eventos/">Eventos</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://www.lovetalavera.com/actualidad/nuevo-en-talavera/">Nuevo en Talavera</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://www.lovetalavera.com/actualidad/que-hacer/">Qué Hacer</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-478">
<a href="http://www.lovetalavera.com/actualidad/reportajes/">Reportajes</a>
<ul class="sub-menu">
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.lovetalavera.com/actualidad/reportajes/empresarial/">Empresarial</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://www.lovetalavera.com/actualidad/reportajes/social/">Social</a></li>
<li id="menu-item-1653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653"><a href="http://www.lovetalavera.com/actualidad/reportajes/tu-boda/">Tu boda</a></li>
</ul>
</li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.lovetalavera.com/actualidad/moda-makeup/">Moda &amp; Makeup</a></li>
<li id="menu-item-12183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12183"><a href="http://www.lovetalavera.com/actualidad/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481">
<a href="http://www.lovetalavera.com/ciudad/">Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://www.lovetalavera.com/ciudad/arte/">Arte</a></li>
<li id="menu-item-13062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13062"><a href="http://www.lovetalavera.com/ciudad/artistas-de-la-ciudad/">Artistas de la ciudad</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://www.lovetalavera.com/ciudad/calle-a-calle/">Calle a calle</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="http://www.lovetalavera.com/ciudad/humor-ciudad/">Humor</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="http://www.lovetalavera.com/ciudad/love-talavera-tv/">LOVE Talavera TV</a></li>
<li id="menu-item-9601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601"><a href="http://www.lovetalavera.com/ciudad/musica/">Música</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://www.lovetalavera.com/ciudad/talavera-en-el-mundo/">Talavera en el Mundo</a></li>
</ul>
</li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-486">
<a href="http://www.lovetalavera.com/turismo/">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487"><a href="http://www.lovetalavera.com/turismo/ayer-y-hoy/">Ayer y hoy</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-488"><a href="http://www.lovetalavera.com/turismo/historia/">Historia</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://www.lovetalavera.com/turismo/lugares-que-visitar/">Lugares que visitar</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://www.lovetalavera.com/turismo/pueblos-vecinos/">Pueblos vecinos</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="http://www.lovetalavera.com/turismo/sabias-que/">¿Sabias que…?</a></li>
</ul>
</li>
<li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-783">
<a href="http://www.lovetalavera.com/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.lovetalavera.com/gastronomia/recetario/">Recetario</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.lovetalavera.com/restaurantes/">Restaurantes</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://www.lovetalavera.com/gastronomia/el-dulce-del-mes/">El momento mas dulce</a></li>
</ul>
</li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506">
<a href="http://www.lovetalavera.com/tarde-y-noche/">Tarde y noche</a>
<ul class="sub-menu">
<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://www.lovetalavera.com/tarde-y-noche/cervecerias/">Cervecerías</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.lovetalavera.com/tarde-y-noche/cine/">Cine</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://www.lovetalavera.com/tarde-y-noche/gin-club/">Gin Club</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.lovetalavera.com/tarde-y-noche/de-noche/">De noche</a></li>
</ul>
</li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-502">
<a href="http://www.lovetalavera.com/salud/">Salud</a>
<ul class="sub-menu">
<li id="menu-item-4000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4000"><a href="http://www.lovetalavera.com/salud/dermatologia-salud/">Dermatología</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.lovetalavera.com/salud/familia/">Familia</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lovetalavera.com/salud/psicologia/">Psicología</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lovetalavera.com/salud/centros-medicos/">Centros Médicos</a></li>
</ul>
</li>
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492">
<a href="http://www.lovetalavera.com/deporte/">Deporte</a>
<ul class="sub-menu">
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="http://www.lovetalavera.com/deporte/rutas-mtb/">Rutas MTB</a></li>
<li id="menu-item-2091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2091"><a href="http://www.lovetalavera.com/deporte/breve-del-mes/">Breves del mes</a></li>
</ul>
</li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-499">
<a href="http://www.lovetalavera.com/mascotas/">Mascotas</a>
<ul class="sub-menu">
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://www.lovetalavera.com/mascotas/salud-mascotas/">Cuidarlo</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
 
</div>
 
</div>
 
</div>
  <div id="wallpaper">
<a href="http://www.lovestudios.es" class="wallpaper-link"></a>
</div>
 
<div id="bot-wrap">
<div id="wrapper">
<div id="header-wrapper">
<div id="top-header-wrapper">
<div id="top-nav">
<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu">
<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="http://www.lovetalavera.com/contacto/">Contacto</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://www.lovetalavera.com/archivo-de-publicaciones/">Revista Impresa</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://www.lovetalavera.com/quienes-somos/">¿Quiénes somos?</a></li>
</ul></div> </div>
 
<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/lovetalaverarevista/" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="https://twitter.com/LoveTalavera" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="https://www.instagram.com/love_talavera/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
<li><a href="https://plus.google.com/100884212417816986062" alt="Google Plus" class="google-but" target="_blank"></a></li>
<li><a href="https://www.youtube.com/user/lovetalavera" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="http://www.lovetalavera.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div>
 
</div>
 
<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="http://www.lovetalavera.com"><img itemprop="logo" src="http://www.lovetalavera.com/wp-content/uploads/love-talavera111-1.png" alt="LOVE Talavera"></a>
</div>
 
</div>
 
<div id="nav-wrapper">
<div class="fly-but-wrap left relative fly-boxed">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
 
<div id="main-nav">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.lovetalavera.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473">
<a href="http://www.lovetalavera.com/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://www.lovetalavera.com/actualidad/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://www.lovetalavera.com/actualidad/nuevo-en-talavera/">Nuevo en Talavera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://www.lovetalavera.com/actualidad/que-hacer/">Qué Hacer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-478">
<a href="http://www.lovetalavera.com/actualidad/reportajes/">Reportajes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.lovetalavera.com/actualidad/reportajes/empresarial/">Empresarial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://www.lovetalavera.com/actualidad/reportajes/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653"><a href="http://www.lovetalavera.com/actualidad/reportajes/tu-boda/">Tu boda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.lovetalavera.com/actualidad/moda-makeup/">Moda &amp; Makeup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12183"><a href="http://www.lovetalavera.com/actualidad/opinion/">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481">
<a href="http://www.lovetalavera.com/ciudad/">Ciudad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://www.lovetalavera.com/ciudad/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13062"><a href="http://www.lovetalavera.com/ciudad/artistas-de-la-ciudad/">Artistas de la ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://www.lovetalavera.com/ciudad/calle-a-calle/">Calle a calle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="http://www.lovetalavera.com/ciudad/humor-ciudad/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="http://www.lovetalavera.com/ciudad/love-talavera-tv/">LOVE Talavera TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601"><a href="http://www.lovetalavera.com/ciudad/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://www.lovetalavera.com/ciudad/talavera-en-el-mundo/">Talavera en el Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-486">
<a href="http://www.lovetalavera.com/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487"><a href="http://www.lovetalavera.com/turismo/ayer-y-hoy/">Ayer y hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-488"><a href="http://www.lovetalavera.com/turismo/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://www.lovetalavera.com/turismo/lugares-que-visitar/">Lugares que visitar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://www.lovetalavera.com/turismo/pueblos-vecinos/">Pueblos vecinos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="http://www.lovetalavera.com/turismo/sabias-que/">¿Sabias que…?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-783">
<a href="http://www.lovetalavera.com/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.lovetalavera.com/gastronomia/recetario/">Recetario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.lovetalavera.com/restaurantes/">Restaurantes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://www.lovetalavera.com/gastronomia/el-dulce-del-mes/">El momento mas dulce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506">
<a href="http://www.lovetalavera.com/tarde-y-noche/">Tarde y noche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://www.lovetalavera.com/tarde-y-noche/cervecerias/">Cervecerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.lovetalavera.com/tarde-y-noche/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://www.lovetalavera.com/tarde-y-noche/gin-club/">Gin Club</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.lovetalavera.com/tarde-y-noche/de-noche/">De noche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-502">
<a href="http://www.lovetalavera.com/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4000"><a href="http://www.lovetalavera.com/salud/dermatologia-salud/">Dermatología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.lovetalavera.com/salud/familia/">Familia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lovetalavera.com/salud/psicologia/">Psicología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lovetalavera.com/salud/centros-medicos/">Centros Médicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492">
<a href="http://www.lovetalavera.com/deporte/">Deporte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="http://www.lovetalavera.com/deporte/rutas-mtb/">Rutas MTB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2091"><a href="http://www.lovetalavera.com/deporte/breve-del-mes/">Breves del mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-499">
<a href="http://www.lovetalavera.com/mascotas/">Mascotas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://www.lovetalavera.com/mascotas/salud-mascotas/">Cuidarlo</a></li>
</ul>
</li>
</ul></div> </div>
 
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://www.lovetalavera.com/">
<input type="text" name="s" id="s" value="Busca tu término y presiona enter" onfocus='if (this.value == "Busca tu término y presiona enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca tu término y presiona enter"; }'><input type="hidden" id="search-button">
</form> </div>
 
</div>
 
</div>
 
<div id="main">
<div id="content-wrapper">
<div class="breadcrumb">
<div id="crumbs">
<a href="http://www.lovetalavera.com">Home</a> / <a href="http://www.lovetalavera.com/turismo/">Turismo</a> / <a href="http://www.lovetalavera.com/turismo/historia/">Historia</a> / <span class="current">La ermita se convierte en Basílica</span>
</div> </div>
 
<div id="title-main">
<h1 class="headline">La ermita se convierte en Basílica</h1>
<span class="post-byline">Por <a href="http://www.lovetalavera.com/author/d-fernandez/" title="Entradas de David Fernández" rel="author">David Fernández</a> a 24 Abril, 2017</span> </div>
 
<div class="mvp-cont-out">
<div class="mvp-cont-in">
<div id="home-main">
<div id="post-area" class="post-14882 post type-post status-publish format-standard has-post-thumbnail hentry category-historia tag-basilica-del-prado tag-david-fernandez tag-eduardo-villarin tag-ermita-del-prado tag-historia tag-revista-impresa-talavera tag-revista-love-talavera tag-revista-online tag-revista-talavera tag-roma">
<div id="content-area">
<div class="post-image">
<img width="620" height="400" src="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="basilica-del-prado-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1.jpg 620w, http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px">
</div>
 
<div id="tps_slideContainer_14882" class="theiaPostSlider_slides"><div>
<p>“<em>De Reina de las Ermitas a la hermana pobre de las Basílicas, la Ermita del Prado pierde su identidad”</em> Así comenzaba en junio de 1989 un artículo publicado en un periódico local firmado por <strong>Eduardo Villarín</strong>,  en el que se daba como algo negativo el honor que significaba el <strong>ascenso</strong> de la <strong>ermita del Prado</strong> a <strong>Basílica</strong>, porque sí que es cierto que es una <strong>Basílica menor</strong>, pero lo que no se dice es que las únicas <strong>Basílicas mayores</strong> están en <strong>Roma</strong>.</p>
</div></div>
<div class="theiaPostSlider_footer _footer"></div>
<p> </p>
<div class="shareaholic-canvas" data-app-id="13090263" data-app="share_buttons" data-title="La ermita se convierte en Basílica" data-link="http://www.lovetalavera.com/la-ermita-se-convierte-basilica/" data-summary=""></div>
<script type="text/javascript">
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_14882","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} de %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"classic","prevText":"Anterior","nextText":"Siguiente","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/www.lovetalavera.com\/la-ermita-se-convierte-basilica\/","postId":14882,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"http:\/\/www.lovetalavera.com","loopSlides":false,"scrollTopOffset":"0"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
</div>
 
<div id="author-info">
<img alt="" src="http://0.gravatar.com/avatar/6b0b66bf5906bdfa58cf15b3e5f2c00d?s=60&amp;d=mm&amp;r=g" srcset="http://0.gravatar.com/avatar/6b0b66bf5906bdfa58cf15b3e5f2c00d?s=120&amp;d=mm&amp;r=g 2x" class="avatar avatar-60 photo" height="60" width="60"><div id="author-text">
Por David Fernández García. Licenciado en Geografía e Historia. Amante de Talavera y de sus raíces. </div>
 
</div>
 
<div class="post-tags">
<span class="post-tags-header">Items Relacionados</span><a href="http://www.lovetalavera.com/tag/basilica-del-prado/" rel="tag">basilica del prado</a><a href="http://www.lovetalavera.com/tag/david-fernandez/" rel="tag">David Fernández</a><a href="http://www.lovetalavera.com/tag/eduardo-villarin/" rel="tag">eduardo villarin</a><a href="http://www.lovetalavera.com/tag/ermita-del-prado/" rel="tag">ermita del prado</a><a href="http://www.lovetalavera.com/tag/historia/" rel="tag">Historia</a><a href="http://www.lovetalavera.com/tag/revista-impresa-talavera/" rel="tag">revista impresa talavera</a><a href="http://www.lovetalavera.com/tag/revista-love-talavera/" rel="tag">revista love talavera</a><a href="http://www.lovetalavera.com/tag/revista-online/" rel="tag">revista online</a><a href="http://www.lovetalavera.com/tag/revista-talavera/" rel="tag">revista talavera</a><a href="http://www.lovetalavera.com/tag/roma/" rel="tag">roma</a> </div>
 
</div>
 
<div class="prev-next-wrapper">
<div class="prev-post">
← Entrada anterior <a href="http://www.lovetalavera.com/la-compania-fernan-gomez/" rel="prev">La compañía de Fernán Gómez</a> </div>
 
<div class="next-post">
</div>
 
</div>
 
<div id="related-posts">
<h3 class="post-header">También te puede interesar...</h3>
<ul>
<li>
<div class="related-image">
<a href="http://www.lovetalavera.com/la-compania-fernan-gomez/" rel="bookmark" title="La compañía de Fernán Gómez"><img width="300" height="194" src="http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="teatro-victoria-fernan-gomez-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera.jpg 620w" sizes="(max-width: 300px) 100vw, 300px"></a>
</div>
 
<div class="related-text">
<a href="http://www.lovetalavera.com/la-compania-fernan-gomez/" class="main-headline">La compañía de Fernán Gómez</a>
</div>
 
</li>
<li>
<div class="related-image">
<a href="http://www.lovetalavera.com/manuel-azana-talavera-la-reina/" rel="bookmark" title="Manuel Azaña en Talavera de la Reina"><img width="300" height="194" src="http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="manuel-azana-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera.jpg 620w" sizes="(max-width: 300px) 100vw, 300px"></a>
</div>
 
<div class="related-text">
<a href="http://www.lovetalavera.com/manuel-azana-talavera-la-reina/" class="main-headline">Manuel Azaña en Talavera de la Reina</a>
</div>
 
</li>
<li>
<div class="related-image">
<a href="http://www.lovetalavera.com/cosme-gomez-tejada-los-reyes/" rel="bookmark" title="Cosme Gómez Tejada de los Reyes"><img width="300" height="194" src="http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="cosme-gomez-tejada-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera.jpg 620w" sizes="(max-width: 300px) 100vw, 300px"></a>
</div>
 
<div class="related-text">
<a href="http://www.lovetalavera.com/cosme-gomez-tejada-los-reyes/" class="main-headline">Cosme Gómez Tejada de los Reyes</a>
</div>
 
</li>
</ul>
</div> <div id="comments">
</div>
  </div>
 
</div>
 
<div id="sidebar-wrapper">
<ul>
<li id="mc4wp_form_widget-3" class="sidebar-widget widget_mc4wp_form_widget">
<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Suscríbete al boletín de noticias</h3></span><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script> <form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-11015 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="11015" data-name="Default sign-up form">
<div class="mc4wp-form-fields">
<p>
<label>Nombre:</label>
<input type="text" name="FNAME" placeholder="Tu nombre"></p>
<p>
<label>Dirección de correo electrónico: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required></p>
<p>
<input type="submit" value="Suscribirse"></p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></div>
<input type="hidden" name="_mc4wp_timestamp" value="1493128412"><input type="hidden" name="_mc4wp_form_id" value="11015"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1">
</div>
<div class="mc4wp-response"></div>
</form>
 
</li>
<li id="ht_facebook_widget-2" class="sidebar-widget ht_facebook_widget">
<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">te estamos esperando en facebook</h3></span>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lovetalaverarevista/&amp;width=300&amp;height=230&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:80px;" allowtransparency="true"></iframe>
</li>
<li id="ht_ad_widget-5" class="sidebar-widget ht_ad_widget">
<div class="widget-ad">
<h3>Publicidad</h3>
<a href="http://www.dominospizza.es" target="_blank"><img src="http://www.lovetalavera.com/wp-content/uploads/banner-dominos-portal-love-noviembre.jpg" height="326" width="300px" alt="Domino's Pizza"></a> </div>
 
</li>
<li id="ht_catdark_widget-4" class="sidebar-widget ht_catdark_widget">
<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">novedades</h3></span>
<div class="category-dark">
<div class="cat-dark-top">
<a href="http://www.lovetalavera.com/conoce-los-beneficios-del-aceite-cbd-alkimia-talavera/">
<img width="620" height="400" src="http://www.lovetalavera.com/wp-content/uploads/aceite-cbd-alkimia-talavera-revista-love-talavera.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="aceite-cbd-alkimia-talavera-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/aceite-cbd-alkimia-talavera-revista-love-talavera.jpg 620w, http://www.lovetalavera.com/wp-content/uploads/aceite-cbd-alkimia-talavera-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/aceite-cbd-alkimia-talavera-revista-love-talavera-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px"><div class="cat-dark-text">
<span class="cat-dark-byline">Por Direccion</span>
<h2>Conoce los beneficios del Aceite CBD – Alkimia Talavera</h2>
<p>Cada mes desde Alkimia te ayudan con una serie de trucos y consejos La primera pregunta es casi obligada para los lectores, ¿qué es el aceite de CBD? El...</p>
</div>
 
</a>
</div>
 
<div class="cat-dark-bottom">
<ul>
<li>
<a href="http://www.lovetalavera.com/ganadores-del-campeonato-la-fcmm-motocross-disputado-talavera/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/campeonato-fcmm-motocross-cerro-negro-talavera-de-la-reina-revista-love-talavera-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="campeonato-fcmm-motocross-cerro-negro-talavera-de-la-reina-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/campeonato-fcmm-motocross-cerro-negro-talavera-de-la-reina-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/campeonato-fcmm-motocross-cerro-negro-talavera-de-la-reina-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/campeonato-fcmm-motocross-cerro-negro-talavera-de-la-reina-revista-love-talavera.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/revista/" title="Entradas de Direccion" rel="author">Direccion</a> | 24 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/ganadores-del-campeonato-la-fcmm-motocross-disputado-talavera/">Ganadores del campeonato de la FCMM de Motocross disputado en Talavera</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/cortes-colores-moda/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/cortes-y-colores-de-moda-revista-love-talavera-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cortes-y-colores-de-moda-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/cortes-y-colores-de-moda-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/cortes-y-colores-de-moda-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/cortes-y-colores-de-moda-revista-love-talavera.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/marta-s-c-guzman/" title="Entradas de Marta Sánchez C. Guzmán" rel="author">Marta Sánchez C. Guzmán</a> | 21 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/cortes-colores-moda/">Cortes y colores de moda</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/problemas-la-falta-sueno-cies-fisioterapia/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/falta-de-sueno-cies-fisioterapia-revista-love-talavera-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="falta-de-sueno-cies-fisioterapia-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/falta-de-sueno-cies-fisioterapia-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/falta-de-sueno-cies-fisioterapia-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/falta-de-sueno-cies-fisioterapia-revista-love-talavera.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/revista/" title="Entradas de Direccion" rel="author">Direccion</a> | 21 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/problemas-la-falta-sueno-cies-fisioterapia/">Problemas de la falta de sueño – Cies Fisioterapia</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/estampado-vichy/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/estampado-vichy-moda-revista-love-talavera-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="estampado-vichy-moda-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/estampado-vichy-moda-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/estampado-vichy-moda-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/estampado-vichy-moda-revista-love-talavera.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/belen-merino/" title="Entradas de Belén Merino Fernández" rel="author">Belén Merino Fernández</a> | 21 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/estampado-vichy/">Estampado Vichy</a></p>
</li>
</ul>
</div>
 
</div>
 
</li>
<li id="text-11" class="sidebar-widget widget_text">
<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Nuevo spot </h3></span> <div class="textwidget"><iframe width="600" height="210" src="//www.youtube.com/embed/ekLH0gOC3S0?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</li>
<li id="ht_catlight_link_widget-6" class="sidebar-widget ht_catlight_link_widget">
<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Revistas Impresas</h3></span>
<div class="category-light">
<div class="cat-light-top">
<a href="http://www.lovetalavera.com/revista-love-talavera-abril-2017/"><img width="620" height="400" src="http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-abril-2017.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="revista-love-talavera-abril-2017" srcset="http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-abril-2017.jpg 620w, http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-abril-2017-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-abril-2017-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px"></a>
<h2><a href="http://www.lovetalavera.com/revista-love-talavera-abril-2017/">Revista LOVE Talavera abril 2017</a></h2>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/revista/" title="Entradas de Direccion" rel="author">Direccion</a> | 4 Abril, 2017</span>
<p>Si hay un talaverano conocido en lo que a deporte se refiere este es Álvaro Bautista, portador de la bandera de nuestra ciudad allá donde vaya. Este mes le entrevistamos...</p>
</div>
 
<div class="cat-light-bottom">
<ul>
<li>
<a href="http://www.lovetalavera.com/visualiza-la-revista-de-marzo-2017/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/portada-revista-talavera-love-marzo-2017-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="portada-revista-talavera-love-marzo-2017" srcset="http://www.lovetalavera.com/wp-content/uploads/portada-revista-talavera-love-marzo-2017-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/portada-revista-talavera-love-marzo-2017-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/portada-revista-talavera-love-marzo-2017.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/revista/" title="Entradas de Direccion" rel="author">Direccion</a> | 2 Marzo, 2017</span>
<p><a href="http://www.lovetalavera.com/visualiza-la-revista-de-marzo-2017/">Revista LOVE Talavera marzo 2017</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/visualiza-la-revista-de-febrero-2017/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/portada-febrero-2017-revista-love-talavera-de-la-reina-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="portada-febrero-2017-revista-love-talavera-de-la-reina" srcset="http://www.lovetalavera.com/wp-content/uploads/portada-febrero-2017-revista-love-talavera-de-la-reina-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/portada-febrero-2017-revista-love-talavera-de-la-reina-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/revista/" title="Entradas de Direccion" rel="author">Direccion</a> | 9 Febrero, 2017</span>
<p><a href="http://www.lovetalavera.com/visualiza-la-revista-de-febrero-2017/">Visualiza la revista de febrero 2017</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/visualiza-la-revista-de-enero-2017/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-enero-2017-portada-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="revista-love-talavera-enero-2017-portada" srcset="http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-enero-2017-portada-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-enero-2017-portada-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/revista-love-talavera-enero-2017-portada.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/revista/" title="Entradas de Direccion" rel="author">Direccion</a> | 30 Diciembre, 2016</span>
<p><a href="http://www.lovetalavera.com/visualiza-la-revista-de-enero-2017/">Visualiza la revista de enero 2017</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/visualiza-la-revista-de-diciembre-2016/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/portada-diciembre-revista-love-talavera-de-la-reina-2016-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="portada-diciembre-revista-love-talavera-de-la-reina-2016" srcset="http://www.lovetalavera.com/wp-content/uploads/portada-diciembre-revista-love-talavera-de-la-reina-2016-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/portada-diciembre-revista-love-talavera-de-la-reina-2016-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/portada-diciembre-revista-love-talavera-de-la-reina-2016.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/revista/" title="Entradas de Direccion" rel="author">Direccion</a> | 1 Diciembre, 2016</span>
<p><a href="http://www.lovetalavera.com/visualiza-la-revista-de-diciembre-2016/">Visualiza la revista de diciembre 2016</a></p>
</li>
</ul>
</div>
 
</div>
 
</li>
<li id="tag_cloud-2" class="sidebar-widget widget_tag_cloud">
<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">todo lo que te interesa</h3></span><div class="tagcloud">
<a href="http://www.lovetalavera.com/actualidad/" class="tag-link-124 tag-link-position-1" title="195 temas" style="font-size: 20.366666666667pt;">Actualidad</a>
<a href="http://www.lovetalavera.com/archivo-de-publicaciones/" class="tag-link-178 tag-link-position-2" title="53 temas" style="font-size: 16.011111111111pt;">Archivo de publicaciones</a>
<a href="http://www.lovetalavera.com/ciudad/arte/" class="tag-link-136 tag-link-position-3" title="17 temas" style="font-size: 12.355555555556pt;">Arte</a>
<a href="http://www.lovetalavera.com/ciudad/artistas-de-la-ciudad/" class="tag-link-2917 tag-link-position-4" title="4 temas" style="font-size: 8pt;">Artistas de la ciudad</a>
<a href="http://www.lovetalavera.com/turismo/ayer-y-hoy/" class="tag-link-140 tag-link-position-5" title="22 temas" style="font-size: 13.133333333333pt;">Ayer y hoy</a>
<a href="http://www.lovetalavera.com/deporte/breve-del-mes/" class="tag-link-182 tag-link-position-6" title="150 temas" style="font-size: 19.511111111111pt;">Breves del mes</a>
<a href="http://www.lovetalavera.com/ciudad/calle-a-calle/" class="tag-link-135 tag-link-position-7" title="14 temas" style="font-size: 11.733333333333pt;">Calle a calle</a>
<a href="http://www.lovetalavera.com/salud/centros-medicos/" class="tag-link-152 tag-link-position-8" title="13 temas" style="font-size: 11.5pt;">Centros Médicos</a>
<a href="http://www.lovetalavera.com/tarde-y-noche/cervecerias/" class="tag-link-150 tag-link-position-9" title="7 temas" style="font-size: 9.5555555555556pt;">Cervecerías</a>
<a href="http://www.lovetalavera.com/tarde-y-noche/cine/" class="tag-link-170 tag-link-position-10" title="11 temas" style="font-size: 10.955555555556pt;">Cine</a>
<a href="http://www.lovetalavera.com/ciudad/" class="tag-link-132 tag-link-position-11" title="11 temas" style="font-size: 10.955555555556pt;">Ciudad</a>
<a href="http://www.lovetalavera.com/mascotas/salud-mascotas/" class="tag-link-160 tag-link-position-12" title="43 temas" style="font-size: 15.311111111111pt;">Cuidarlo</a>
<a href="http://www.lovetalavera.com/tarde-y-noche/de-noche/" class="tag-link-148 tag-link-position-13" title="9 temas" style="font-size: 10.333333333333pt;">De noche</a>
<a href="http://www.lovetalavera.com/deporte/" class="tag-link-155 tag-link-position-14" title="35 temas" style="font-size: 14.688888888889pt;">Deporte</a>
<a href="http://www.lovetalavera.com/deportes/" class="tag-link-6 tag-link-position-15" title="16 temas" style="font-size: 12.122222222222pt;">Deportes</a>
<a href="http://www.lovetalavera.com/salud/dermatologia-salud/" class="tag-link-303 tag-link-position-16" title="9 temas" style="font-size: 10.333333333333pt;">Dermatología</a>
<a href="http://www.lovetalavera.com/gastronomia/el-dulce-del-mes/" class="tag-link-144 tag-link-position-17" title="5 temas" style="font-size: 8.6222222222222pt;">El dulce del mes</a>
<a href="http://www.lovetalavera.com/actualidad/reportajes/empresarial/" class="tag-link-129 tag-link-position-18" title="223 temas" style="font-size: 20.833333333333pt;">Empresarial</a>
<a href="http://www.lovetalavera.com/actualidad/eventos/" class="tag-link-125 tag-link-position-19" title="77 temas" style="font-size: 17.255555555556pt;">Eventos</a>
<a href="http://www.lovetalavera.com/salud/familia/" class="tag-link-154 tag-link-position-20" title="20 temas" style="font-size: 12.822222222222pt;">Familia</a>
<a href="http://www.lovetalavera.com/tarde-y-noche/gin-club/" class="tag-link-149 tag-link-position-21" title="34 temas" style="font-size: 14.533333333333pt;">Gin Club</a>
<a href="http://www.lovetalavera.com/turismo/historia/" class="tag-link-142 tag-link-position-22" title="290 temas" style="font-size: 21.688888888889pt;">Historia</a>
<a href="http://www.lovetalavera.com/ciudad/humor-ciudad/" class="tag-link-840 tag-link-position-23" title="6 temas" style="font-size: 9.1666666666667pt;">Humor</a>
<a href="http://www.lovetalavera.com/ciudad/love-talavera-tv/" class="tag-link-175 tag-link-position-24" title="8 temas" style="font-size: 9.9444444444444pt;">LOVE Talavera TV</a>
<a href="http://www.lovetalavera.com/turismo/lugares-que-visitar/" class="tag-link-141 tag-link-position-25" title="89 temas" style="font-size: 17.722222222222pt;">Lugares que visitar</a>
<a href="http://www.lovetalavera.com/mascotas/" class="tag-link-158 tag-link-position-26" title="5 temas" style="font-size: 8.6222222222222pt;">Mascotas</a>
<a href="http://www.lovetalavera.com/actualidad/moda-makeup/" class="tag-link-127 tag-link-position-27" title="143 temas" style="font-size: 19.355555555556pt;">Moda &amp; Makeup</a>
<a href="http://www.lovetalavera.com/myfaceticket/" class="tag-link-161 tag-link-position-28" title="5 temas" style="font-size: 8.6222222222222pt;">Myfaceticket</a>
<a href="http://www.lovetalavera.com/ciudad/musica/" class="tag-link-1522 tag-link-position-29" title="24 temas" style="font-size: 13.444444444444pt;">Música</a>
<a href="http://www.lovetalavera.com/actualidad/nuevo-en-talavera/" class="tag-link-126 tag-link-position-30" title="317 temas" style="font-size: 22pt;">Nuevo en Talavera</a>
<a href="http://www.lovetalavera.com/actualidad/opinion/" class="tag-link-2179 tag-link-position-31" title="13 temas" style="font-size: 11.5pt;">Opinión</a>
<a href="http://www.lovetalavera.com/salud/psicologia/" class="tag-link-153 tag-link-position-32" title="35 temas" style="font-size: 14.688888888889pt;">Psicología</a>
<a href="http://www.lovetalavera.com/turismo/pueblos-vecinos/" class="tag-link-138 tag-link-position-33" title="7 temas" style="font-size: 9.5555555555556pt;">Pueblos vecinos</a>
<a href="http://www.lovetalavera.com/actualidad/que-hacer/" class="tag-link-131 tag-link-position-34" title="99 temas" style="font-size: 18.111111111111pt;">Qué Hacer</a>
<a href="http://www.lovetalavera.com/gastronomia/recetario/" class="tag-link-146 tag-link-position-35" title="27 temas" style="font-size: 13.833333333333pt;">Recetario</a>
<a href="http://www.lovetalavera.com/actualidad/reportajes/" class="tag-link-128 tag-link-position-36" title="19 temas" style="font-size: 12.666666666667pt;">Reportajes</a>
<a href="http://www.lovetalavera.com/restaurantes/" class="tag-link-145 tag-link-position-37" title="9 temas" style="font-size: 10.333333333333pt;">Restaurantes</a>
<a href="http://www.lovetalavera.com/deporte/rutas-mtb/" class="tag-link-157 tag-link-position-38" title="8 temas" style="font-size: 9.9444444444444pt;">Rutas MTB</a>
<a href="http://www.lovetalavera.com/salud/" class="tag-link-151 tag-link-position-39" title="28 temas" style="font-size: 13.911111111111pt;">Salud</a>
<a href="http://www.lovetalavera.com/sin-categoria/" class="tag-link-1 tag-link-position-40" title="23 temas" style="font-size: 13.288888888889pt;">Sin categoría</a>
<a href="http://www.lovetalavera.com/actualidad/reportajes/social/" class="tag-link-130 tag-link-position-41" title="99 temas" style="font-size: 18.111111111111pt;">Social</a>
<a href="http://www.lovetalavera.com/talavera/" class="tag-link-3 tag-link-position-42" title="5 temas" style="font-size: 8.6222222222222pt;">Talavera</a>
<a href="http://www.lovetalavera.com/ciudad/talavera-en-el-mundo/" class="tag-link-133 tag-link-position-43" title="42 temas" style="font-size: 15.233333333333pt;">Talavera en el Mundo</a>
<a href="http://www.lovetalavera.com/actualidad/reportajes/tu-boda/" class="tag-link-179 tag-link-position-44" title="4 temas" style="font-size: 8pt;">Tu boda</a>
<a href="http://www.lovetalavera.com/turismo/sabias-que/" class="tag-link-139 tag-link-position-45" title="75 temas" style="font-size: 17.177777777778pt;">¿Sabias que...?</a>
</div>
</li> </ul>
</div>
 
</div>
 
<div id="footer-wrapper">
<div id="footer-top">
<ul>
<li class="footer-widget">
<h3 class="footer-widget-header">Quiénes somos</h3> <div class="textwidget">
<b>LOVE Talavera</b> es tu <b>revista en Talavera</b>. La mayor revista impresa de <b>Talavera de la Reina</b> y su comarca. Repartida mes a mes en más de 1.000 puntos distribuidos en Talavera de la Reina, urbanizaciones colindantes y sus 15 pueblos adyacentes. Síguenos y siente el frescor, nosotros encantados.<br><br>
Si deseas ponerte en contacto con nosotros o hacernos llegar una consulta puedes hacerlo en el apartado <i>“Contacto”</i> situado en la zona superior de esta página.</div>
</li>
<li class="footer-widget">
<h3 class="footer-widget-header">Últimas Entradas</h3>
<div class="cat-light-bottom cat-light-links">
<ul>
<li>
<a href="http://www.lovetalavera.com/la-ermita-se-convierte-basilica/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="basilica-del-prado-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/basilica-del-prado-revista-love-talavera-1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/d-fernandez/" title="Entradas de David Fernández" rel="author">David Fernández</a> | 24 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/la-ermita-se-convierte-basilica/">La ermita se convierte en Basílica</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/la-compania-fernan-gomez/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="teatro-victoria-fernan-gomez-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/teatro-victoria-fernan-gomez-revista-love-talavera.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/d-fernandez/" title="Entradas de David Fernández" rel="author">David Fernández</a> | 24 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/la-compania-fernan-gomez/">La compañía de Fernán Gómez</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/manuel-azana-talavera-la-reina/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="manuel-azana-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/manuel-azana-revista-love-talavera.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/d-fernandez/" title="Entradas de David Fernández" rel="author">David Fernández</a> | 24 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/manuel-azana-talavera-la-reina/">Manuel Azaña en Talavera de la Reina</a></p>
</li>
<li>
<a href="http://www.lovetalavera.com/cosme-gomez-tejada-los-reyes/"><img width="85" height="54" src="http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cosme-gomez-tejada-revista-love-talavera" srcset="http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera-85x54.jpg 85w, http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera-300x194.jpg 300w, http://www.lovetalavera.com/wp-content/uploads/cosme-gomez-tejada-revista-love-talavera.jpg 620w" sizes="(max-width: 85px) 100vw, 85px"></a>
<span class="list-byline"><a href="http://www.lovetalavera.com/author/d-fernandez/" title="Entradas de David Fernández" rel="author">David Fernández</a> | 24 Abril, 2017</span>
<p><a href="http://www.lovetalavera.com/cosme-gomez-tejada-los-reyes/">Cosme Gómez Tejada de los Reyes</a></p>
</li>
</ul>
</div>
 
</li>
<li class="footer-widget">
<h3 class="footer-widget-header">Etiquetas</h3>
<div class="tag-cloud">
<a href="http://www.lovetalavera.com/tag/talavera/" class="tag-link-1700 tag-link-position-1" title="1.295 temas" style="font-size: 12px;">talavera</a>
<a href="http://www.lovetalavera.com/tag/love/" class="tag-link-163 tag-link-position-2" title="1.174 temas" style="font-size: 12px;">love</a>
<a href="http://www.lovetalavera.com/tag/love-talavera/" class="tag-link-164 tag-link-position-3" title="375 temas" style="font-size: 12px;">love talavera</a>
<a href="http://www.lovetalavera.com/tag/revista-talavera/" class="tag-link-168 tag-link-position-4" title="363 temas" style="font-size: 12px;">revista talavera</a>
<a href="http://www.lovetalavera.com/tag/revista-online/" class="tag-link-2549 tag-link-position-5" title="318 temas" style="font-size: 12px;">revista online</a>
<a href="http://www.lovetalavera.com/tag/revista-impresa-talavera/" class="tag-link-2087 tag-link-position-6" title="312 temas" style="font-size: 12px;">revista impresa talavera</a>
<a href="http://www.lovetalavera.com/tag/revista-talavera-de-la-reina/" class="tag-link-2548 tag-link-position-7" title="295 temas" style="font-size: 12px;">revista talavera de la reina</a>
<a href="http://www.lovetalavera.com/tag/revista/" class="tag-link-167 tag-link-position-8" title="285 temas" style="font-size: 12px;">revista</a>
<a href="http://www.lovetalavera.com/tag/destacado/" class="tag-link-172 tag-link-position-9" title="254 temas" style="font-size: 12px;">Destacado</a>
<a href="http://www.lovetalavera.com/tag/revista-impresa/" class="tag-link-2099 tag-link-position-10" title="252 temas" style="font-size: 12px;">revista impresa</a>
<a href="http://www.lovetalavera.com/tag/revista-love-talavera/" class="tag-link-2591 tag-link-position-11" title="242 temas" style="font-size: 12px;">revista love talavera</a>
<a href="http://www.lovetalavera.com/tag/talavera-de-la-reina/" class="tag-link-166 tag-link-position-12" title="240 temas" style="font-size: 12px;">talavera de la reina</a>
<a href="http://www.lovetalavera.com/tag/revista-love/" class="tag-link-165 tag-link-position-13" title="213 temas" style="font-size: 12px;">revista love</a>
<a href="http://www.lovetalavera.com/tag/moda-2/" class="tag-link-217 tag-link-position-14" title="150 temas" style="font-size: 12px;">moda</a>
<a href="http://www.lovetalavera.com/tag/nuevo-en-talavera/" class="tag-link-1739 tag-link-position-15" title="150 temas" style="font-size: 12px;">Nuevo en Talavera</a>
<a href="http://www.lovetalavera.com/tag/home/" class="tag-link-181 tag-link-position-16" title="143 temas" style="font-size: 12px;">home</a>
<a href="http://www.lovetalavera.com/tag/historia/" class="tag-link-1740 tag-link-position-17" title="143 temas" style="font-size: 12px;">Historia</a>
<a href="http://www.lovetalavera.com/tag/deporte-2/" class="tag-link-259 tag-link-position-18" title="134 temas" style="font-size: 12px;">deporte</a>
<a href="http://www.lovetalavera.com/tag/caesarobriga/" class="tag-link-965 tag-link-position-19" title="120 temas" style="font-size: 12px;">caesarobriga</a>
<a href="http://www.lovetalavera.com/tag/breves-del-mes/" class="tag-link-1217 tag-link-position-20" title="94 temas" style="font-size: 12px;">breves del mes</a>
<a href="http://www.lovetalavera.com/tag/david-fernandez/" class="tag-link-406 tag-link-position-21" title="93 temas" style="font-size: 12px;">David Fernández</a>
<a href="http://www.lovetalavera.com/tag/historicos/" class="tag-link-828 tag-link-position-22" title="87 temas" style="font-size: 12px;">historicos</a>
<a href="http://www.lovetalavera.com/tag/salud-2/" class="tag-link-204 tag-link-position-23" title="69 temas" style="font-size: 12px;">salud</a>
<a href="http://www.lovetalavera.com/tag/musica/" class="tag-link-270 tag-link-position-24" title="64 temas" style="font-size: 12px;">musica</a>
<a href="http://www.lovetalavera.com/tag/agenda-cultural/" class="tag-link-580 tag-link-position-25" title="64 temas" style="font-size: 12px;">agenda cultural</a>
<a href="http://www.lovetalavera.com/tag/cinebora/" class="tag-link-189 tag-link-position-26" title="63 temas" style="font-size: 12px;">Cinebora</a>
<a href="http://www.lovetalavera.com/tag/street-style/" class="tag-link-1044 tag-link-position-27" title="60 temas" style="font-size: 12px;">street style</a>
<a href="http://www.lovetalavera.com/tag/psicologia-2/" class="tag-link-490 tag-link-position-28" title="58 temas" style="font-size: 12px;">psicologia</a>
<a href="http://www.lovetalavera.com/tag/castilla-la-mancha/" class="tag-link-255 tag-link-position-29" title="53 temas" style="font-size: 12px;">castilla la mancha</a>
<a href="http://www.lovetalavera.com/tag/reportaje/" class="tag-link-462 tag-link-position-30" title="50 temas" style="font-size: 12px;">reportaje</a>
<a href="http://www.lovetalavera.com/tag/shopping/" class="tag-link-1045 tag-link-position-31" title="50 temas" style="font-size: 12px;">shopping</a>
<a href="http://www.lovetalavera.com/tag/pedro-perez/" class="tag-link-927 tag-link-position-32" title="49 temas" style="font-size: 12px;">pedro perez</a>
<a href="http://www.lovetalavera.com/tag/tendencias/" class="tag-link-251 tag-link-position-33" title="49 temas" style="font-size: 12px;">tendencias</a>
<a href="http://www.lovetalavera.com/tag/magazine/" class="tag-link-254 tag-link-position-34" title="49 temas" style="font-size: 12px;">magazine</a>
<a href="http://www.lovetalavera.com/tag/complejo-cinebora/" class="tag-link-283 tag-link-position-35" title="47 temas" style="font-size: 12px;">complejo cinebora</a>
<a href="http://www.lovetalavera.com/tag/la-fakultad/" class="tag-link-193 tag-link-position-36" title="46 temas" style="font-size: 12px;">La Fakultad</a>
<a href="http://www.lovetalavera.com/tag/familia-2/" class="tag-link-287 tag-link-position-37" title="46 temas" style="font-size: 12px;">familia</a>
<a href="http://www.lovetalavera.com/tag/belleza/" class="tag-link-252 tag-link-position-38" title="44 temas" style="font-size: 12px;">belleza</a>
<a href="http://www.lovetalavera.com/tag/la-hacienda/" class="tag-link-691 tag-link-position-39" title="44 temas" style="font-size: 12px;">la hacienda</a>
<a href="http://www.lovetalavera.com/tag/academia/" class="tag-link-257 tag-link-position-40" title="43 temas" style="font-size: 12px;">academia</a> </div>
</li> </ul>
</div>
 
<div id="footer-bottom">
<p>Copyright © 2017 <a href="http://www.lovetalavera.com/">Revista Talavera</a></p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu">
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://www.lovetalavera.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://www.lovetalavera.com/contacto/">Contacto</a></li>
<li id="menu-item-2269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2269"><a href="http://www.lovetalavera.com/politica-de-privacidad/">Aviso Legal y Política de privacidad</a></li>
</ul></div> </div>
 
</div>
 
</div>
 
</div>
 
</div>
 
</div>
 
</div>
 
<script type="text/javascript">
	jQuery(document).ready(function() {
		CookieLegal.inicio({
			ajaxCallback: "http://www.lovetalavera.com/wp-admin/admin-ajax.php",
			checkGeoip: "off",
			mensaje: "Utilizamos cookies propias y de terceros para mejorar la experiencia de navegaci&oacute;n, y ofrecer contenidos y publicidad de inter&eacute;s. Al continuar con la navegaci&oacute;n entendemos que se acepta nuestra Pol&iacute;tica de cookies.",
			pagePermanlink:"http://www.lovetalavera.com/politica-de-cookies/",
			tituloPagina: "Pol&iacute;tica de Cookies",
			web: "www.lovetalavera.com", 
		});
	});
	</script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script><div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/javascript" src="http://www.lovetalavera.com/wp-includes/js/comment-reply.min.js?ver=4.7.4"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20"></script><script type="text/javascript">
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.4"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/themes/hottopix/js/scripts.js?ver=4.7.4"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.4"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/themes/hottopix/js/retina.js?ver=4.7.4"></script><script type="text/javascript" src="http://www.lovetalavera.com/wp-includes/js/wp-embed.min.js?ver=4.7.4"></script><script type="text/javascript">
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script><script type="text/javascript" src="http://www.lovetalavera.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.12"></script><!--[if lte IE 9]>
<script type='text/javascript' src='http://www.lovetalavera.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.12'></script>
<![endif]-->
</body>
</html>